Saved Objects are not displayed in designer view after insert

10-11  Source: Network gathering  Views:0 

Advertisement
Hi All,
My HFRS is acting weird today. I tried to insert a saved Object(text,Image) into my report. I have inserted them by (Insert>>Saved Object) but I'm unable to view them in designer view after insert. When I run the PDF Preview I'm able to see the objects on the report. Any assistance? I want to move the text object to the bottom of the report.
Thanks.
Related articles
  • Saved Objects are not displayed in designer view after insert 10-11

    Hi All, My HFRS is acting weird today. I tried to insert a saved Object(text,Image) into my report. I have inserted them by (Insert>>Saved Object) but I'm unable to view them in designer view after insert. When I run the PDF Preview I'm able to see

  • Fcx4 bin clips are not appearing in the viewer after clicking on them. 10-11

    fcx4 bin clips are not appearing in the viewer after clicking on them , i need help getting them to appear in the viewer.I have the same issue. I am using apex.oracle.com for some test applications, but for last couple of weeks when I login and click

  • OLE Objects are not displayed properly-overlap characters and empty page 10-11

    I'm using CR4E 12 Runtime libraries to load and view reports that are created in CR designer  v10. Some of the OLE Objects (not all) are not displayed properly. 1) A full page contains terms and conditions as ole object is not at all displayed and ju

  • TranslateMarkup output not displaying in design view 10-11

    Hi I'm trying to take a set of php pages which all follow a similar style <?php $p=new page(); $p->rightCol=<<<RC      SOME HTML GOES HERE RC; $p->mainContent=<<<MC      SOME OTHER HTML GOES HERE MC; This then pulls in various o

  • Includes Not Displaying in Design View 10-11

    I have an html page whose content is kept mostly in include pages. In the DW8 Design View, these includes are not displaying. For example, a page that should have a height of 600px only displays the masthead and footer; it's as if the includes do not

  • SSI includes do not display in design view. 11-30

    Hi, I am working on an existing site. By "existing", I mean there was no Dreamweaver site definition. I created the site definition but, when I open pages that use ssi, the included files do not show in design view. If I reinsert the include, it

  • After reopening dreamweaver files, the table and its contents are not shown in design view 10-11

    I got a problem with deisgn view which has stucked me for the whole week. I've designed a webpage with dreamweaver CS4. After reopening this webpage, I got problem to see the tables and images inserted in dreamweaver (the sliced images from fireworks

  • Code not displaying in Design View 10-11

    Why would code visible in code view not be visible in design view?  DW cs4, using lesson pages from Adobe DW cs4 CIB.[I'm stuck and can't complete my lesson!]Display problems are most often caused by malformed code or an imbalance in opening and clos

  • Inserting tabbed navigation code makes my web page not display in design view.. 10-11

    Hi everyone.. I am on Dreamweaver 8 for MAC, and was working on a couple of web pages..these pages included divs and tables. But when I tried inserting a tabbed navigation I found at: http://www.dynamicdrive.com/dynamicindex17/tabcontent.htm In a nut

  • JavaScript does not display in Design view 10-11

    Hi, I am just starting to learn JavaScript so excuse my, maybe stupid, questions. Why the following code does not display Hello world! in Split view on the "design" side? When I upload the file onto the server and try to view it in the browser e

  • Page body not displaying in Design view 10-11

    Using CS3, I am trying to edit a page in Design view, however the page does not appear. http://www.angeleyesgps.com/index2.html The page can be found here, showing the body content appearing, showing it is not commented out. As you scroll down the pa

  • Elements are not displaying in webdynpro view's layout area 10-11

    Hi All Webdynpro Experts, Im new to abap.  Im working in webdynpro. Im facing a issue now. By Default, I need to disable a button (u201CCreate Responseu201D) in FPM_OIF_COMPONENT WebDynpro component in CNR_VIEW. But the thing is I cannot see the any

  • Items are not displaying in internal catalog after Linux and COA change 10-11

    Navigate to iProcurement Responsibility 1.Select "ITAM" catalog and enter % to serach ITAM field and click on "Go" button. 2.And it is returing "No results found. " messgae. Recently Moved from HP-UX to Linux x86-64. also cha

  • Form develper 9i. (form are not displaying on the browser after compiling) 10-11

    I run oracle 9i version 2, and internet developer suit on my system. Idesigning my forms and the codes to run behind them with the form developer. If I click the "run form" button during testing, the form will compile successfully, but will neve

  • My photos are not displaying after upgrade to iOS 7, My photos are not displaying after upgrade to iOS 7 10-11

    On our ipad 2, after upgrading to iOS 7, the photo album is completely screwed, and the saved photos are not displaying correctly. How do we get our photos Back?OK, tried the reset and it seems to have cleared up some problems; however, the picture p

  • Errors are not showing in Tasks view 10-11

    Hello, I dont know why errors are not showing in Tasks view after I click Save All Metada, they only show when a Rebuild de project. This start to happen after a few days, can anyone tell me how to fix this? ThanksHi Carol, After rebuild all compile

  • Reader icons for PDF saved on Desktop are not displayed 10-11

    Hello, I have Windows 7 Ultimate 64 bit installed on my computer. Whereas Adobe Reader typical icons are correctly displayed in every PDF documents saved on my hard disk, they are not displayed on those saved on Desktop. A blank icon is displayed ins

  • Win 7 IE 11 ToolTips are not displayed on Charting object 10-11

    In Win 7 IE 11 the DataVisulation Charting object does not display tooltips on hover. This functions properly in WinXP IE8, Win 8.1 IE 11,  Firefox, and Chrome. I've seen similar issues reported, but have not seen a resolution. Has anyone out there e

  • Chinese characters are not displayed in the Firefox bookmarks 10-11

    Chinese characters are not displayed in the Firefox bookmarks. The name looks like e.g. "??????? ???? cn.nytimes.com" Chinese character of the site name is displayed ok in the head of the browser window and there is no problem reading chinese we

  • Images and styles not showing in Design view on CS3 10-11

    Hi all, I am playing around with a CSS website template that I downloaded and opened in DW-CS3. I am just using this to learn and play around with. It came with the style sheet, jpg images etc. I just noticed that when in Design view for the index pa