Escalation not getting triggered in  Alert

10-11  Source: Network gathering  Views:0 

Advertisement
Hi
I have triggered an alert from BPM which is successfully received both in my mail box as well as Alert inbox.
If the Alert is not confirmed, it should trigger an Escalation. In the Alert configuration I have maintained the recipient of the Escalation message, the tolerance limit and also have checked "Escalation Active"
But the Escalation is not getting triggered. Kindly advice...
Anup
Hi Anup,
Please go through these..
http://help.sap.com/saphelp_nw2004s/helpdata/en/96/f1033c128f4a7de10000000a114084/frameset.htm
http://help.sap.com/saphelp_nw2004s/helpdata/en/4a/2dc1e0778648afa9e69d9a44244def/frameset.htm
http://help.sap.com/saphelp_nw2004s/helpdata/en/49/cbfb40f17af66fe10000000a1550b0/frameset.htm
cheers,
Prashanth
Related articles
  • Escalation not getting triggered in  Alert 10-11

    Hi I have triggered an alert from BPM which is successfully received both in my mail box as well as Alert inbox. If the Alert is not confirmed, it should trigger an Escalation. In the Alert configuration I have maintained the recipient of the Escalat

  • Mail not getting triggerred from Alerts in PI 7.1 10-11

    Dear Freinds, We have created alert categories and based on that created numbers of alert rules. Alerts are getting triggered and we recieve them in the Alert Inbox. We have also maintained user id's in Fixed Reciepents. But we want the same to go to

  • Alert is not getting triggered in QA 10-11

    Hai Experts! i have transported the Alert Classification and Alert Category from development system to Quality system and i created the alert rule in QA. Now alerts mails are not tiggering. In se30 i have excecuted the RSALERTTEST that time i am gett

  • Alerts not getting triggered from Adapter Framework 10-11

    Hi, I have done the following steps for the Alerting:- 1. In configuration of RWB, activated monitoring for XI integration server & XIAdapterFramework and set the monitoring level to 'HIGH'. 2. Scheduled the Report 'SXMSALERT_PROCESS_DATA_GET' on ABA

  • /BDL/TASK_PROCESSOR not getting triggered in satellite system from Solman 10-11

    Hi, We have scheduled EWA report in Solution Manager for one of the satellite system. Solution Manager has sudddenly stopped creating of job /BDL/TASK_PROCESSOR0000002218 (ie job which is created immediately as EWA is scheduled in Solution Manager) /

  • Print program is not getting triggered when saving the application 10-11

    Hi all, My requirement is when i save the invoice using VF01 the print program should get triggered. The print program is not getting triggered when saving the application even when i have configured the outtype and have attached the print program. T

  • User command is not getting triggered in interactive ALV with LIST display 10-11

    Hi experts, I have developed an interactive ALV report with LIST display. Here, the issue is, when i double click a record in the primary ALV list, the control must go to the USER COMMAND event which i have written in my report. But the user command

  • Output fax not getting triggered when sales order credit block is released 10-11

    Hi Experts, I am working on an issue. I have one sales Order which has credit block. when we release the credit block via vkm3, then the output fax gets triggered. I have another sales order which has credit block, when we release the credit blcok vi

  • Driver program is not getting triggered 10-11

    Hi Experts , I have assigned driver program and form under the application ME to the output type WE01 and WE02 and WE03 .But my program is not getting triggered. How to check whether the Form entry is getting or not ? i have also tried putting the br

  • Due to MODIF ID, SELECT query in START-OF-SELECTION not getting triggered 10-11

    Dear SAP Gurus, I'm stuck with this program, where, my program is not being executed, as in, my SELECT query in my event START-OF-SELECTION is not getting triggered. Since i hav used MODIF ID, for SELECT-OPTIONS, even after putting the entries in sel

  • Output type is not getting triggered for ship to party in shippment output 10-11

    Hi, we have maintained output determination procedure for shipments. It was working fine. We have just added new condition table to access sequence, and maintained the condition records also for condition type ZABC. I have checked in NACE, Applicatio

  • IDOC - Function Exit not getting triggered 10-11

    I am doing an inbound IDOC for the message type WMMBXY and using basic type WMMBID02. This is for goods movement based on PO. I  am doing an enhancement in the includeof the function module exit EXIT_SAPLLMDE_002. This exit is supposed to get trigger

  • Events in USER objects type not getting triggered in PFCG 10-11

    Hi, We need to send some notifications to the concern person at the time of assiging roles to the user . There is an object type USER and has events like created,cloned, deleted, roles_changed. But these events not getting triggered. I need to trigge

  • Urgent IDOC -  EXIT_SAPLLMDE_002 not getting triggered. 10-11

    I am doing an inbound idoc on message type WMMXY goods movement. The idoc is sucessfully getting posted when tested through we19. But the user exit  EXIT_SAPLLMDE_002  where i am doing an enhancement is not getting triggered when the idoc is posted.

  • Running snow leopard on MBP and am not getting an sound alerts for Mail or Calendar; Have checked all setting in sound in the system preferences 10-11

    Running snow leopard on MBP and am not getting an sound alerts for Mail or Calendar; Have checked all setting in sound in the system preferencesHi.. For Mail, from your Mail menu bar (top of your screen) click Mail > Preferences then select the Gener

  • Badi BBP_PGRP_ASSIGN_BADI is not getting triggered 10-11

    HI Experts, Badi  BBP_PGRP_ASSIGN_BADI is not getting triggered.i have implemented this badi for determine the purchasing group based on location.we do not want to hit ECC for determine purchase group, we are created Ztable on SRM side in this we mai

  • Refresh itab is not getting triggered 10-11

    hi, SELECT ebeln bukrs ernam lifnr spras FROM ekko INTO CORRESPONDING FIELDS OF TABLE g_it_ekko WHERE lifnr IN r_lifnr. DESCRIBE TABLE g_it_ekko LINES n. grid-lines = n. IF sy-subrc = 0. MESSAGE s002(zsan) WITH n. ELSE. REFRESH g_it_ekko. MESSAGE e00

  • BOR BANKDETAIL is not getting triggered 10-11

    Hi Experts, We are facing a problem, we are changing bank data but still BOR BANKDETAIL is not getting triggered.Mysterious part is that the event created was triggered previously, now its' not triggering. If i want to debug to know the resaon then h

  • BBP... badi is not getting triggered 10-11

    BBP... badi is not getting triggered... Set External breakpoint... PO getting created, but not stopping in the breakpoint. Does it mean that the badi is not getting fired?Hi, If you are trying to debug the badi which creates the backend document(Po/P

  • Search Incremental Crawl is not getting triggered at the scheduled time. 10-11

    Hello All, Since 1 week i am observing that the incremental crawl is not getting triggered on the scheduled day & time but the next schedule is moving to next day. Let me put down in a detail. Content Incremental crawl is scheduled to run daily at 5.